NUEVOS Cursos de Oficios onLine
 

electroventilador

Seguir
Buen dìa: tengo el problema que no se enciende el electroventilador de Renault Clio 95 1.4 energy. No se si eso origina que el liquido se vuelva al depòsito y el radiador se vacìe y se escape por la tapa del depòsito. Por favor necesito que me digan como inspecciono el electro y si en realidad ese es el motivo por el que el liquido se hierva y el radiador se vacìe. Gracias.


  • hace 1 año

    Avatar de Mangel HH
    Moderador

    Hola Juan. La temperatura del indicador interno se eleva proporcionalmente a esta situacion?.

1 Solución propuesta

hola juan , revisaste los conectores (terminales ) del electro , y del bulbo en la parte inferior del radiador  , tambien tenes que ver si no se trabo el termostato (te das cuenta porque levanta temperatura , tiende a hervir el agua en el deposito y tocas el radiador y esta frio arriba y tibio abajo , tambien busca en el manual o averigua que fusible corresponde , (casi siempre estan asociado con otro circuito , como bocina u otro, fijate si alguna cosa electrica dejo de funcionar )
  • hace 1 año

    Avatar de Juan Ericsson

    Hola Todito: He revisado los conectores y me fijè en el bulbo del radiador. El termostarto està bien. Me falta ver los fusibles en la caja que està en el habitàculo ya que los que estan en al parte delantera estàn todos bien. Hasta alli estamos de acuerdo.

  • hace 1 año

    Avatar de todito

    hola si el bulbo es de dos cables puentealo y pone el auto en marcha a ver si enciende el electro