Tienda | Foros | Blogs | EN
 

Testigo de aceite FOX 2011 - luego de 20 min prende al regular

Seguir

Hola, el auto tiene presión de aceite, aceite nuevo, se realizo la tapa de cilindros y aros nuevos, al desarmarlo se limpio el motor y carter, intente con aceite menos y mas viscoso. Sin embargo, se prende el testigo de aceite luego de estar encendido 20 minutos y bajo estas condiciones:
1- estando en marcha, o sea, en movimiento,  ya sea que marche 1 metro o kilometros de manera continua: No PRENDE
2- estando en marcha (punto anterior), pero luego apretar el embriague (queda regulando) o dejarlo en punto muerto (queda regulando), se PRENDE el testigo de aceite.
3- Si lo enciendo, y no lo pongo muevo (poner algún cambio y moverlo algunos metros), puede estar mas de 20 minutos que no se prende el testigo.
4- Si lo muevo, al querer detenerlo quitando la marcha, me sucede lo mencionado anteriormente (2). 
O sea, imagínense que en ciudad cada vez que me detengo en un semaforo se prende el testigo de aceite por haber estado en anteriormente en marcha y luego haber apretado el embrague o haberlo dejado en neutro.
Desde ya muchas gracias



3 Soluciones propuestas

Por lo que comentas, tienes baja presión de aceite. No mencionas si antes del cambio ya tenías el problema.
El cambio de anillos corrige la presión de compresión y quema de aceite y humos, pero no corrige el desgaste de los cojinetes, que es por donde se pierde la mayor cantidad de presión.
Como tendrás que intervenir el motor nuevamente, puedes postergar el trabajo aplicando un buen aditivo al aceite.
  • hace 2 meses

    Avatar de jarngur

    Gracias pero me falto mencionar que también se ha realizado ese trabajo.Antes del cambio ya tenia el problema.
    Otro dato que no agregue, es que en Neutro o con el embrague apretado, si lo acelero apenas quedan en 950 / 1000 vueltas, la luz no aparece. Siempre regulo en 850/900 (al igual que hoy en dia) y no sucedía el problema.

  • hace 2 meses

    Avatar de jarngur

    Muchas gracias, se midió también entregando las libras correspondientes, pero obviamente sin movimiento.
    Me desorienta que suceda Posterior a los 20 minutos y luego de moverlo (marcha).
    Si tuviese alguna basurita en el circuito entiendo que habría mayor presión de la que debería tener.

Podes tener problemas en el bulbo de aceite o una basurita que impide a veces el paso de aceite hacia el bulbo,o en el marcador del tablero un falso contacto,una prueba que podes realizar es colocar un manometro mecanico directamente en el lugar del bulbo de aceite,haci descartas problemas esto lo mas practico antes de tener que abrir el motor.
Hola.
Los Vw son propensos a este tipo de manifestacion de presion baja  de aceite  que desconciertan muchas veces. Seria importante comenzar  verificando la presion con un manometro desde el motor ademas de chequear si el filtro de aceite es original y no posee un problema en su valvula interna.
Generalmente esta situacion es causa de una falla electrica del cableado o sensor con señal deficiente.
Salu2.