NUEVOS Cursos de Oficios onLine
 

problema con motor 3hp monofasico

Seguir
amigos llevo al taller un motor monofasico de 3hp .el problem es que cuando lo probe  funciono normalmente . pero en 3 minutos de trabajar este dejo de girar y empezo a vibrar con el sonido caracteriztico  ,como q la bobina de arranque estuviese sin trabajar. y el conumo se elevo hasta q diparo la llave termica de 40 amperios. reestableci la termica y probe nuevamente. y empezo a girar normal pero al cabo de un rato nuevaente se detuvo y empezo a vivrar y sonar.lo impulse con la mano  y estaba suave como keriendo dar giro pero nada apenas se movia el rotor. ni para decir q los rdamientos estubiesen malo. xq si gira normal el eje. lo desarme y no encontre bobinas quemadas. todo estaba bien al parecerprobe sin los capacitores de arranque y permanente y el consumo es elebado tanto que el motor eleva la temperatura.alguno a pasado por esta falla ya que el bobinado tanto como el de trabajo y arranque visualmente se encuentran bien. como prueba e aplicado 40vacal motor  ya desarmado ,sin el rotor. y veo q si se genera un campo magnetico en el nucleo del motor   ice lo mismo con la bobina de arranue y tambn genera magnetismo. no se q sera . me da miedo rebobinar y  siga con el mismo problema  . o aveces ppienso q ue el problema sea el rotoa la jaula de ardilla aunq no e visto esos casos pero  ya q veo todo bien me parece algo extraño- y el bobinado  de trabajo me marca 1.4ohm y el de arranque mide 2.2ohm-- otro detalle es q el embobinado de arranque tiene una coneccion muy peculiar q primera vez e visto. ya que son de dos polos y cada polo es de 3 bobinas , lo peculiar  es que los capacitores estan entre las dos bobinas . osea en el intermedio de las dos polos. y no en serie como normalmente es. osease que el neutro v a un hilo de la bobina d arranque y la fase tambn ba al otro ilo de bobina y en la union de ambas bobinas pues alli estan los capacitores. esa coneccion es normal osease q funciona igual o ay algun inconveniente o no se  ayudenme xfavor


  • hace 3 meses

    Avatar de elektomaq
    Moderador

    No termine de entender lo de las bobinas y los capacitores....posiblemente alli este el problema....podras subir un dibujo?

1 Solución propuesta

Hay le comparto el diagrama y la conexión espero que le sea útil.