Tienda | Foros | Blogs | EN
 

Secador de cabello no funciona

Seguir

Esta pregunta está cerrada. No puede recibir más respuestas.


Buenos dias. Hace unos meses este secador de cabellos dejo de funcional la velocidad alta, solamente andaba la baja y ahora dejo de funcionar. Lo desarme para ver cual es el problema, quisiera que me ayudaran en ver como testear el interruptor de 3 velocidades que tiene, ya que soy aficionado y no tengo concimientos. Cuento con un tester común (el de color amarillo, el mas sencillo de todos). Desde ya muchas gracias si me pueden ayudar.


2 Soluciones propuestas

el  interruptor  tiene  que  medir  continuidad  es  sus  patas  en  cada  posicion  y  tiene  que  darte  continuidad  una  pata  con  otra
  • hace 2 años

    Avatar de Lucas501

    no me da continuidad, que otro interruptor le puedo poner? porque no consigo ese en mi pueblo.

  • hace 2 años

    Avatar de samuel2015

    tienes que conseguir el mismo por motivos que otro no lo vas a poder acomodar en la cabidad del secador y menos cerrar con la tapa tiene que ser similar amigo

SOLUCIÓN ACEPTADA
Hola. Como para salir de dudas si se trata del interruptor que tiene problemas (casi seguro) haz un puente o une el cable marrón y el blanco. Debería arrancar al máximo. El diodo es el que le da la velocidad media. Saludos
  • hace 2 años

    Avatar de Lucas501

    Gracias servimat1 por responder. Te consulto porque no se mucho, desueldo el cable marron que esta soldado a una de las patas y tambien desueldo el cable blanco que esta soldado a la otra pata y uno los dos con estaño? haciendo eso tendria que andar en la posicion de maxima velocidad? osea lo enchufaria y arrancaria al maximo? Gracias, me es de mucha ayuda, porque necesito que por lo menos funcione.

  • hace 2 años

    Avatar de servimat1
    Moderador

    Así es. Debería funcionar a máxima velocidad. Para que funcione en media deben intercalar el diodo. La marca blanca va para el lado del motor. Saludos

  • hace 2 años

    Avatar de Lucas501

    Muchas gracias. Esta noche voy a probar uniendolos y te aviso. Otra consulta, tiene otro boton que es el que hace que salga caliente, cuando se aprieta el boton, por dentro se separan dos chapitas. a ese boton llegan dos cables que salen del motor, uno de color rojo que queda en ese lugar nomas y uno celeste que se une en una chapita con el cable blanco que estoy por unir con el marron, y el cable de color negro sigue de largo y entra en el motor(no pasa por el boton ese) Eso esta bien que sea asi?

  • hace 2 años

    Avatar de servimat1
    Moderador

    Puede ser que esté bien si venía funcionando. Lo que mencionas es un pulsador normal cerrado. Esto quiere decir que funciona en calor en todo momento. Cuando tu lo pulsas, abres el circuito de la resistencia y solo circula aire frío. Saludos

  • hace 2 años

    Avatar de Lucas501

    uni los cables y funciona de 10, te agradezco, ahora le voy a poner termocontraible para cubrir la soldadura de estaño que une los dos cables y lo voy a usar asi. te agradezco, me sirvio muchisimo.

  • hace 2 años

    Avatar de servimat1
    Moderador

    Un gusto ayudarte. Si bien no es lo óptimo usarlo así, pero te es útil puedes usarlo. Saludos

See question in English : Hair dryer not working