NUEVOS Cursos de Oficios onLine
 

LAV Samsung WF1904WPU no lava en algunos programas

Seguir
Buenas colegas,este lavarropas tiene fallas que son distintas,en el programa algodón no carga ni agua se sienten unos "clicks" como de relés y ahí queda muerto sin tirar error,en Super Eco carga agua pero un tiempo después corta también con un click y ahí queda,en Sintético cargo agua y lavo normal y en centrifugado directo saco agua durante un tiempo pero después también corto y ahí quedó muerto y nunca tiro un error,la clienta me dice que a veces tiro error 4E el filtro de las válvulas está bien y el presostato también,será algo en la placa?? La verdad estoy desconcertado jaja yo ya le hice hace unos 7 meses cambio de carbones y limpie colector del motor y quedó andando bien esa vez, agradezco cualquier ayuda,gracias!


1 Solución propuesta

Hola
Desmonta los carbones y comprueba su longitud
Saludos
  • hace 1 mes

    Avatar de Lucas14

    Lusangor los carbones los cambié hace 7 meses puede ser que ya estén gastados? La clienta me queda bastante lejos por eso mi consulta si me decís que ya pueden estar gastados voy y los reviso

  • hace 1 mes

    Avatar de lusangor

    Si puede ser, no sabes la cantidad de lavados realizados ni la calidad de los carbones, según la calidad, duran más o menos

  • hace 30 días

    Avatar de Lucas14

    Perfecto voy a ir a revisar eso entonces,muchas gracias

  • hace 30 días

    Avatar de Lucas14

    Lusangor justo me escribió la clienta que ahora el lavarropas no le hace ni el programa de sintetico y le sale dE en display

  • hace 30 días

    Avatar de lusangor

    ese error es de puerta, hay que ver si no tranca bien y no activa el blocapuertas o este está mál