NUEVOS Cursos de Oficios onLine
 

Drean unicommand 116 no gira el tambor

Seguir
Buenas colegas,este lavarropas estaba con el motor trabado,lo destrabe manualmente y la polea osea la transmisión gira libremente,lo puse a lavar cargo agua corto pero al lavar solo se siente el ruido eléctrico del motor pero no gira el tambor,será que se jodió el motor? O puede ser el capacitor? Gracias


  • hace 3 meses

    Avatar de ROBERTO BERENYI

    Que hizo para destrabarlo?

  • hace 3 meses

    Avatar de Lucas14

    Gire manualmente la polea del motor Roberto hasta que aflojó,luego le puse w40 al eje del mismo

  • hace 3 meses

    Avatar de exequiel

    tengo exactamente el mismo lavarropas y me paso lo mismo ,es el motor tiene bobinado de aluminio y se corta dela nada ,desarma el motor busca el bobinado cortado ,parcha y listo

2 Soluciones propuestas

Estimado, si estaban engranados los rodamientos del motor, puede ser que esta toda la parte mecánica también engranada. Quite la correa y póngalo a funcionar. Si gira el motor, deberá hacer cambio de rodamientos. Saludos
  • hace 3 meses

    Avatar de Lucas14

    No Luis,la transmisión no estaba trabada lo que estaba trabado es el motor,lo destrabe haciéndolo girar con la mano y después lo puse a andar,no hay problemas de rodamientos en principio

  • hace 3 meses

    Avatar de Lucas14

    Luis ahí probé sacando la correa el motor gira pero apenas le apoyo la mano no gira no tiene fuerza y se sobrecalienta mucho

  • hace 3 meses

    Avatar de luis38

    Estimado, entonces el motor ya cumplió su ciclo y deberá cambiarlo o rebobinarlo. Saludos

  • hace 3 meses

    Avatar de Lucas14

    Perfecto maestro, muchas gracias!

tengo exactamente el mismo lavarropas y me paso lo mismo ,es el motor tiene bobinado de aluminio y se corta dela nada ,desarma el motor busca el bobinado cortado ,parcha y listo