NUEVOS Cursos de Oficios onLine
 

Drean Excellent Blue 6.08 corta la luz

Seguir
Buenas colegas les explico..el cliente me llamo porque el lavarropas no lavaba,probé la máquina y cargaba agua normal hasta cortar y luego sin que gire el tambor titilaban las luces 6 veces osea error de motor tacometro etc.
Revise la placa y vi unas pistas ennegrecidas,saqué el motor y lo probé con un diagrama que vi en el foro y el motor arranca y funciona ,le limpie donde rozan los carbones pirque estaba muy oscuro y lo volví a instalar en el lavarropas.
Probé en centrifugado y esta vez empezó a girar hasta llegar al máximo de revoluciones pero ahí hizo saltar la térmica,probé con un lavado soplando por la manguerita y empezó a moverse el tambor pero volvió a cortar la luz,Luego probé de nvo en centrifugado y apenas empezó a andar la bomba volvió a cortar la luz.
Puede ser que el problema sea la placa que este dañada y por eso actúe así el lavarropas? Tendría que descartar que sea el motor no? Agradecería ayuda!
  • hace 1 año

    Avatar de dataelectronica

    Salta la termica o el disyuntor?

  • hace 1 año

    Avatar de Lucas14

    Térmica data ,no hay disyuntor en el dpto del cliente

1 Solución propuesta

SOLUCIÓN ACEPTADA
Bueno primero el enchufe esta bien ? No hay perdidas de agua?
Si es correcto lo primero que probaria es anular el filtro antiparasitario. Y probar el motor fuera de la maquina. .saludos
  • hace 1 año

    Avatar de Lucas14

    Data lo probé en otro enchufe por las dudas y pasa los mismo,lo estoy probando sin agua y vacíe bien la cuba no hay pérdidas y ya probé el motor fuera de la máquina y funciona

  • hace 1 año

    Avatar de Lucas14

    También probé desenchufando la resistencia y lo mismo salta la termica

  • hace 1 año

    Avatar de dataelectronica

    Bueno obviamente hay algun corto . Por eso salta la termica .
    Repasemos usted dice que carga agua con esto descartamos blocapuerta y electrovalvulas.
    Ustede desenchufo la resistencia por lo tanto no es.
    Probo el motor directamente y no corta la luz.
    Solo queda la bomba algun cable la plaqueta. Sin prender el lavarropas salta la luz?

  • hace 1 año

    Avatar de Lucas14

    No,solo salta cuando lo programo para cualquier funcion

  • hace 1 año

    Avatar de Lucas14

    Para mí que es la placa ya que el error que tiraba era el 6 parpadeos y el motor lo probé afuera,además en la placa se ve unas pistas ennegrecidas y ya he cambiado placas antes que presentaban lo mismo.
    Mañana voy a probar la bomba directo y medirle la bobina a ver qué pasa si está bien eso ya sería cuestión de placa nomás?

  • hace 1 año

    Avatar de dataelectronica

    Si porque no hay mas opciones

  • hace 1 año

    Avatar de Lucas14

    Perfecto Data mañana lo veo y comento,gracias!

  • hace 1 año

    Avatar de Lucas14

    Data te comento coloque la máquina nueva y puse a centrifugar saco el agua y caundo empezó a girar el motor cortó la luz.
    Desenchufe el motor y puse a lavar y sople por la manguerita y cortó la electroválvula y no se corto la luz.
    Programe el centrifugado y la bomba anduvo 5 minutos y no se corto la luz..todo hace pensar que el motor es el del problema pero lo que no me cierra es que lo probé en casa y no corto la luz porque puede ser? Cómo debería probarlo al motor para estar seguro que es el del problema? Muchas gracias!

  • hace 1 año

    Avatar de Lucas14

    Data te comento los siguiente,saqué el cable a tierra que va en el chasis del motor y probé y ya no corta la luz! Porque será? Puedo dejarlo desenchufado a ese cable?

  • hace 1 año

    Avatar de dataelectronica

    Hola lucaas eso ocurre porque el motor esta derivado a masa. Si lo deja asi mienntras nadie toque el motor cuando este funcionando no va a pasar nada.

  • hace 1 año

    Avatar de Lucas14

    Perfecto Data muchísimas gracias!