NUEVOS Cursos de Oficios onLine
 

Encendido Lavadora LG Fuzzy Logic 5.5 Kg

Seguir
Saludos a todos del Foro.
Tengo un problema con lavadora automatica LG Fuzzy logic WF-T5102PP, el problema es el siguiente:
Cambie la electrovalvula de agua fria, no funcionaba, al cambiarla por una nueva y al presionar el interruptor de encendido esta es desconectado por el relay adjunto. Pero si desconecto la bobina enciende sin problema y si programo el llenado con agua caliente esta trabaja bien. Alguien me puede orientar por que no enciende al instalar la electrovalvula. De antema muchas gracias por su colaboracion.
Saludos. Darmir


6 Soluciones propuestas

Haz la siguiente prueba:
Desconecta la bobina del agua fria.
Conecta un voltimetro en los terminales que se conectan a la bobina.
Enciende la maquina. Solo el Power. No programes.
Hay voltaje en los terminales?

Jomi
Jomi:
Hice la prueba propuesta y si obtuve voltaje de linea (220 Vac) en conector de agua fria. Tambien medi la del agua caliente y al encender tambien tengo 220.
Saludos.
Darmir
El voltaje debe aparecer solo cuando le das la orden para que empieze. Es asi?
Si esta presente todo el tiempo; hay un problema en la placa de control y puede quemar la valvula nueva

Jomi
Tiene reparacion la placa de control, y que es lo que en si esta fallando (ej CI, Transistor, Regulador, etc.)
Saludos
El control de voltaje se hace a traves de un Triac. Es posible que en tu placa este en corto.
Si debes cambiarlo usa uno de 6A 600VAC.
Jomi
estimado DARMIR la falla esta en el panel control mira debes rutear el cable que sale de la vavula de agua fria estas llevan 2 cables bueno el blanco es comun sino el otro puede ser amarillo o azul ve hasta donde llega en el panel y en ese punto termina en la pata del medio de un triac ( ese el el que esta en corto ) cambialo por uno similar o pide un alternativo ,,,,, tienes alguna duda ? , consultamela aca estare atenta para ayudarte y dilculpa la tardanza no encontraba esta pregunta