Tienda | Foros | Blogs | EN |
 

Lavadora Hoover modelo DYN8124d,solo desagua

Seguir
Hola!
tengo un problema con una lavadora Hoover,modelo DYN8124d, que en todos los programas, solo funciona la bomba, es como si estuviera el anti desbordamiento activado, pero no lleva este sistema este modelo
El módulo está comprobado y está bien
Podría ser problema de reseteo, la avería surgió de pronto, de un día para otro
Haber si a alguien le ha surgido un problema similar, y me puede orientar
Gracias


  • hace 20 días

    Avatar de elaveriguador

    Ola mikelotzon, Revisa la botonera o teclado o los botones, no se como lo llamaran ustedes.
    Yo tuve un problema la inversa solo cargaba agua sin importar que botón oprimiera, el caso fue que el botón de llenado avía colapsado o lo que es igual permanecía conectado casi lloro estaba oxidado al ser de hierro o metal como los que usan los tv si tienes conocimientos sobre electrónica revisa la terminal del micro controlador (Circuito integrado que compone la tarjeta) o lo que es igual revisa el pin que conecta a esa tecla o botón y verifica si cambia de estado cuando oprimes el botón de desagüe

  • hace 20 días

    Avatar de elaveriguador

    Una cosa mas que pase por alto creo que el reseteo en algunos casos no funciona ya que la mayoría se configura el tiempo de lavado, al igual que si se desea botar el agua al terminar o continuar lavando asta cierto punto, Ya que se refiere a un ciclo incluyendo (Lavado enjuague y secado) si trae la función secadora, como veras luego de esto pasa ha cero. el proceso es interno en el procesador revisa el sensor revisa si esta en continuidad revisa si esta oxidado al apagar el equipo la memoria flas se borra por lo general

2 Soluciones propuestas

Hola
Si no tiene antidesbordamiento, todo indíca que el triac que alimenta a la bomba en la tarjeta, está dañado,
antes comprueba el presostato por si está dañado (poco probable)
Saludos
  • hace 20 días

    Avatar de mikelotzon

    Hola he revisado lavadora, y ahora me da error E 04, según los códigos de error,de este modelo, pone que es exceso de jabón, pero, donde tendría el exceso, solo desagua en todos los programas, y ahora sale este código de error
    Un saludo

  • hace 20 días

    Avatar de lusangor

    puede ser el presostato

Ola mikelotzon algo que debes tener en cuenta es que si solo desagua es porque el sensor o presiostato debe de estar activado busca que cables conectan con la tina o deposito de agua de la lavadora, Si el sensor es del tipo dos cables estos vienen en una especie de tubito por fuera soldan uno y en el centro meten una goma y esta tiene un orificio por hay pasa el otro cable si es asi fijate que no tenga nada dentro que haga conducir as una proeva de continudad deve salir infinita resistencia cualquier resistencia debes serciorarte de que es , 2 si es por peso presiostato revisa que no condusca que no active la funcion, 3 si la tarjeta trae botones de metal o capacitivos aveces se pegan, revisa la tarjeta con cuidado la humedad hace estrago revisa adonde se conectan las lineas que salen de la tina y el error de exeso de jabon se puede deber a una aglomeracion del producto en el sensor, mira revisa con calma detalla todo que nada escape el analici es nuetra mejor herramienta buaca el significado de cada cosa y como funciona creseras hermano saludos comenta aver en que mas se te puede ayudar; posdata y el otro lio es que por lo general estas tarjetas vienen enbebidas en una especie de gelatina para remate