NUEVOS Cursos de Oficios onLine
 

Lavarropas Gafa 7500 no centrifuga bien

Seguir
Buenas colegas a esta máquina le cambié la caja reductora ya que estaban los rodamientos viejos y el retén roto,el cliente ma llamo ahora porque dice que el lavarropas pierde agua por debajo y no centrifuga bien la ropa ya que sale húmeda y tiene que ponerlo a centrifugar de nuevo para que quede bien.
La perdida de agua puede ser alguna manguera mal ajustada o una brida floja pero lo de la ropa húmeda del centrifugado a que se puede deber? Siendo la caja nueva? Desde ya muchas gracias!


    2 Soluciones propuestas

    Hola, el centrífugado defectuoso puede ser porque esté floja la correa y no alcanza a levantar las RPM necesarias, saludos.
    • hace 9 meses

      Avatar de Lucas14

      Asbal cuando rearme el lavarropas corrobore que la correa quede bien ni muy tirante ni floja

    • hace 9 meses

      Avatar de alturasbal

      Revisa igual, pudo haber aflojado, la caja es la original que vende electrolux?

    • hace 9 meses

      Avatar de Lucas14

      Si la original original que viene en una caja con el Chapon protector,me habían ofrecido otra un poco más barata pero preferí la original

    Compañero, a veces estos reclamos es lo que no deceamos tener por el gasto que demando al cliente un trabajo asi, tendra que volver a controlar los ajustes de caja, y mangueras de descarga tratando de ubicar la perdida, con ajustar todo, no se consigue resultados, hay que probar con agua y tener el tiempo necesario para ver si la perdida se produce, en cuanto al centrifugado controle que el capasitor del motor este bien y conecciones y cableado al mismo en buen estado. Saludos
    • hace 9 meses

      Avatar de Lucas14

      Perfecto Guillermo,si estaba pensando en el capacitor ya que nunca lo cambiaron al igual que la bomba la cual hace mucho traqueteo cuando empieza a sacar el agua,bien voy a revisar todo y comento,muchas gracias!

    • Compañero, si la bomba presenta demasiado ruido, ya seria hora de un recambio, recuerde que es un elemento que trabaja muchisimo en el proceso. puede ser ese el problema. Saludos y suerte

    • hace 9 meses

      Avatar de Lucas14

      Perfecto muchas gracias!