Foros | Webinarios | Blogs
 

URGENTE! Drean desagota pero no centrifuga

Seguir
Hola necesito ayuda! Tengo un drean concept 5.05 v1 que le cambie la placa por rotura de la anterior.
funciona perfectamente carga agua, lava, desagota pero al centrifugar queda desagotando pero nunca centrifuga.
Le cambie termoactuador, blocapuerta, presostato! 
Lo raro es que se apaga la placa y gira centifrugando pero intermitente gira y se apaga ( con placa apagada ) 5 segundos, luego al pararse hace un ruido insoportable de plastico de los dientes del embrague esto por retraese el termoactuador.
Ayudaaaaaa!


  • hace 11 días

    Avatar de Robertohernan2016

    Amigo yo repare uno esta semana con el mismo problema, testee todo a 220, todo andaba perfectamente, cambie la placa y listo, pero antes de poner placa nueva siempre revisar cada uno de los componetes a 220 y chequear su estado, motor, bomba, electro, preso, y te aconsejo puentear el bloca dejalo directo ese tambien suele dañar la placa, RP, MC y keytal andan bien, abrazo

  • hace 10 días

    Avatar de Franco Galarza

    Voy a probar puenteando el blocapuerta ( es nueva ), igual que la placa me la compro el cliente por mercado libre una generica, queria descartar toda otra posibilidad antes de volver a comprar otra placa..! Gracias!

2 Soluciones propuestas

La placa está mala. Probablemente sea una genérica de las malas. MC anda bien.
  • hace 10 días

    Avatar de Franco Galarza

    Voy a probar puenteando el blocapuerta ( es nueva ), igual que la placa me la compro el cliente por mercado libre una generica, queria descartar toda otra posibilidad antes de volver a comprar otra placa..! Gracias

  • hace 10 días

    Avatar de Robertohernan2016

    puentea 2 y 3, y 1 desconectalo y aislalo bien, suerte ojala no sea la placa, pero por experiencia propia esas placas suelen cagarse seguido

Olvidaste cambiar la bomba de desagote en lugar del presostato. Si la bomba es la q esta en corto, tambien te daño la placa nueva
  • hace 10 días

    Avatar de Franco Galarza

    Tonga76 no cambie la bomba porque la probe directo y anda perfecto, igual que termoactuador

  • hace 10 días

    Avatar de tonga76

    Mediste el consumo de la bomba?siempre q se cambia el bloquea, termoactuador y la bomba todo junto