Tienda | Foros | Blogs | EN |
 

Ariston AVTL 104, plantado, encienden luces pero no arranca

Seguir
Hola como estan, estoy intentando hacer andar un Ariston AVTL 104 de mi mamá (me está volviendo loco!), que creo que tiene casi la misma placa que el AVL 95, pero es de carga superior, la cuestion es que se quedaba plantado a mitad del proceso, ahora no arranca, lo pongo en cualquier programa, prenden las luces de su respectivo ciclo, pero ahí queda. por ejemplo lo pongo a centrifugar, se enciende la luz del centrifugado pero no arranca, lo mismo con cualquier programa, tampoco oigo activarse las valvulas de entrada de agua (medí los bornes de éstas, y tienen resistencia, no recuerdo cuánto, pero no estan quemadas) la resistencia calefactora del agua, hace rato no anda, (igualmente antes el lavarropa funcionaba, aún con este problema). lo que me llama la atención es que el led de encendido siempre titila aprox. 1 vez / segundo, salvo cuando lo apago. la traba de puerta funciona bien, traba y libera. En otra oportunidad le pasó lo mismo, le cambié los relays y salió andando, ahora iba a hacer eso de nuevo, cualquier ayuda será bienvenida!! desde ya muchas gracias. otra consulta, alguien tiene algún link donde ver manuales de servicio de esta lavadora? gracias, 
La verdad me estoy volviendo loco, me dá lástima desecharlo, o morir en el Service que me va a a arrancar la cabeza, tengo conocimientos básuicos de electrónica, ayuda, por favor!
Si la cosa no  caminara, que opinan de la serie Family de Drean, la verdad no quiero embarme otra vez en comprar un lavarropas caro, que en cualquier momento suene la plaqueta y Zás!!
Alejandro


1 Solución propuesta

contando de arriba hacia abajo , son 4 luces , cuales kedan encendidas o titilando , cuando se bloquea
  • hace 26 días

    Avatar de alex_rozzi

    Hola, gracias por el contacto,
    la unica que titila a razon de 1 destello/ seg. es la de encendido, las demás, solo encienden indicando el ciclo, por ejemplo, si pongo para centrifugar o enjuagar, prende su luz correspondiente, pero no arranca

  • hace 26 días

    Avatar de gallorojocapacitor

    verifique si la puerta traba o no