NUEVOS Cursos de Oficios onLine
 

Lavarropas Ariston AQXL 105

Seguir
Hola! Quisiera consultar por los codigos de fallas del lavarropas ariston AQXL 105, tengo el listado de los mismos, lo que no se es como identificarlos en el aparato. Desde ya muchas gracias!!Hola!! Les cuento: cambie los carbonos del motor, que estaban gastados, cambie el blocapuerta, y sigue haciendo la misma falla. Si yo bloqueo la puerta manual, el lavarropas funciona. Luego fui a la placa madre y cambie el varistor y el triac que conectan con el blocapuertas y nada. Ahora detecto una fuga de electricidad por el chasis, de unos 40 v. Revise los cables y no vi ninguno en mal estado. Tienen idea de donde puede ser esa fuga? alguna otra falla en la placa? Luego de detetar esto, intento poner en marcha en lavarropas y es como si intentara funcionar pero no arranca y se queda. Entiendo que eso es por la fuga. Pero no pedo detectar donde se origina y no se bien donde buscar. Alguien sabe?
  • hace 1 año

    Avatar de Lucas14

    Guada si los errores en la lista son numericos en la maquina es el numero de veces que titilan las luces

3 Soluciones propuestas

Hola, comenta que codigo acusa asi te diremos por donde revisar, saludos.
  • hace 1 año

    Avatar de Guada Chaparro

    Hola! Cuando presiono el boton start, el blocapuertas haces 6 tac y no traba la puerta y comienza a titilar el boton de start junto con la llave roja, ya cheque el blocapuertas y funciona bien, quisieras saber como hacer el autotest para detectar el codigo de falla. Gracias!

Hola, si acciona el blocapuertas y no traba, es porque este tiene problemas, ya sea del elemento mismo o bien conectores o cableado en mal estado, si eso esta bien ya puede ir sospechando fuertemente de la placa electronica, que el componente que rige el blocapuertas no puede mantenerlo activado. Saludos
  • hace 1 año

    Avatar de Guada Chaparro

    Hola!! Les cuento: cambie los carbonos del motor, que estaban gastados, cambie el blocapuerta, y sigue haciendo la misma falla. Si yo bloqueo la puerta manual, el lavarropas funciona. Luego fui a la placa madre y cambie el varistor y el triac que conectan con el blocapuertas y nada. Ahora detecto una fuga de electricidad por el chasis, de unos 40 v. Revise los cables y no vi ninguno en mal estado. Tienen idea de donde puede ser esa fuga? alguna otra falla en la placa? Luego de detetar esto, intento poner en marcha en lavarropas y es como si intentara funcionar pero no arranca y se queda.

  • Hola, junto al cable de alimentacion dentro del gabinete, encontrara el filtro antiparasitario, a este lo puede puentear, respetando el color de los cables, verifique si soluciona la fuga. Saludos

Una vez revise un Ariston de estos y tambien el cliente sospecho del blocapuerta y lo hizo cambiar (Nada economico por cierto) y el problema siguio..cuando yo lo revise di con que la de la falla era la placa o modulo electronico que se encuentra por detras abajo del lado izquierdo (mirando de atras la maquina) .. podrias llevar a que controlen ese modulo a un tecnico de electronica..saludos
  • hace 1 año

    Avatar de Guada Chaparro

    Hola!! Les cuento: cambie los carbonos del motor, que estaban gastados, cambie el blocapuerta, y sigue haciendo la misma falla. Si yo bloqueo la puerta manual, el lavarropas funciona. Luego fui a la placa madre y cambie el varistor y el triac que conectan con el blocapuertas y nada. Ahora detecto una fuga de electricidad por el chasis, de unos 40 v. Revise los cables y no vi ningno en mal estado. Tienen idea de donde puede ser esa fuga? alguna otra falla en la placa? Luego de detetar esto, intento porner en marcha en lavarropas y es como si intentara funcionar pero no arranca y se queda.

  • hace 1 año

    Avatar de Guada Chaparro

    Entiendo que eso es por la fuga. Pero no pedo detectar donde se origina y no se bien donde buscar. Alguien sabe?