Tienda | Foros | Blogs | EN |
 

camara digital sony

Seguir
hola tengo una camara digital sony cyber shot DSC-P72 y cuando la prendo y la coloco en posicion de sacar fotos o grabar, se mueve el lente un poco, luego hace un ruido como a engranajes trabados y despues en el LCD me dice que la apague y la vuelva a encender, pero siempre hace lo mismo. Hasta inclusive le di un reset.


12 Soluciones propuestas

Hola tengo la misma camara y me hace lo mismo - la desarmaste ya que al lado de el zoom estan esos engranajes de mier... en la mia se rompieron los 2 ultimos (arancando del motor).
Si Alguien te la repara por favor respondeme
Saludos y Gracias Jeronimo
Hola amigos,

Pues si, el problema son los engranes del zoom.
Busquen en Ebay (USA), hav varios vendedores
que los venden a todo el mundo, cuestan unos 8
dolares mas otros 5 de envío. Es mucho mas barato
que llevar la camara a un service.

Saludos desde Mexico
tcuellar
[email protected]
Pues hasta donde yo se, esos 5 dolares es dentro de los mismos USA si los quieres fuera tienes que pagar depende de donde vivas wink
Si, debe ser. A lo mejor unos 7 dolares a cualquier parte
del mundo. Unos son de USA y hay otros de la India.
EL costo del envío es barato porque lo mandan por
correo ordinario, así que tambien tarda un poco, dependiendo
del correo de cada país. Probablemente haya que pagar
impusto de importación, pero es poco (en Mexico es el 15 o 17%)
del valor sobre el producto (es decir, no se toma en cuenta el
costo de envío). O sea, el impuesto es menos de 2 dolares.

Bye
Aquí está el link, por si les interesa,

http://stores.ebay.com/fotique
amigo a mi me paso lo mismo, por un golpe en el lente se traba y como q no sale correctamente y queria saber si tienes el manual de despieze para poder abrirla , lo mas seguro es q sean los engranes
Para checar si son los engranes no necesitas el service manual.
Basta con quitar la carcasa y quitar la tapa del engranaje. Está
junto al lente, es una cajita negra. La destapas y ahí están los
engranes.

Suerte
muchas gracias por tu pronta respuesta cuellar, ya la abri y efectivamente, encontre una pieza de plastico roto colo negro, pero no parece ser parte del engrana mas bien parece ser parte de la guia q hace q se meta y salga el lente, pero ya no quize meterme mas a fondo pues esa caja de plastico se ve muy compleja, tendras angun centro de servicio q me recomiendes?
Hola Julius,
Puede ser la guía del sensor de posición del lente, si me mandas una foto tal vez te pueda decir con exactitud, y tal vez se pueda reparar, solo que hay que marcar en qué posición se saca el sensor, para que al armarlo quede en el mismo lugar.
Si eres de Mexico y no te quieres arriesgar, te puedo recomendar Fotomecánica Bolaños en el D.F. (www.fotomecanica.com.mx).
'Ora que si eres de Argentina, preguntale a la tal Sue, ella tiene un changarro allá.
Saludos
Hola creo que ya somos varios con el mismo problema mi capara no cierra la proteccion del lente al apagarla imagino que tambien son los engranages, porque cuando la enciendo no funciona la apago y vuelvo a encender y ya funciona. sera facil repararla yo mismo???
hola bueno es la primera vez que escribo pero ahi voy


Bueno despues de un poco de experiencia el problema el cual mencionas
es causado por parte del lente de seguro que internamente el motor de enfoque o parte del motor de zoom esta
sucio por lo tanto proboca que la camara no funcione correctamente, es por eso que te dice que la apagues y
vuelvas a enscender te recomiendo que lo lleves algun servicio tecnico y que le hagan un mantenimiento
y con eso ya estar reparada tu maquina jejej suerte estoy seguro que es solo eso bye.............
holaa! somos ya muchos, a mi tambien me paso algo parecido
despues de una caida, el lente no cierra totalmente, queda en la mitad y la imagen se ve un pcoo borrosa
alguien sabe de algun lugar en argentina que pueda repararla? o al menos cuanto me puede costar el service?
muchas graciass